Consulta plazos y zonas de envio Atencion personalizada Contacto
XGRABU INNOVATIONS SLU
Inicio > COMPONENTES > Tarjetas y adaptadores Interface > Grandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit/s

Grandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit/s

Grandstream Networks

Referencia: HT801-V2

Especificaciones clave
Marca Grandstream Networks
Modelo HT801-V2
Cantidad de puertos Micro-USB 2.0 1
Peso 102 g
Color del producto Negro
46,39 € EUR

IVA incluido

Stock disponible: 14

🔒 Compra protegida Transferencia bancaria
De un vistazo
102 g
Peso
Negro
Color del producto

Descripción

- 10,100 Mbit/s <br> - Panel de control <br> - Calidad de servicio (QoS) soporte <br> - Negro <br>
Marca: Grandstream Networks
Part number: HT801-V2

Especificaciones

8 grupos
Diseño
Color del producto Negro
Indicadores LED Si
Desempeño
Panel de control Si
Protocolos
Protocolos soportados TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Conexión
Ethernet LAN, velocidad de transferencia de datos 10,100 Mbit/s
Puertos e Interfaces
Cantidad de puertos Micro-USB 2.0 1
Ethernet LAN (RJ-45) cantidad de puertos 1
Cantidad de puertos Foreign eXchange Station (FXS) 1
Características de administración
Calidad de servicio (QoS) soporte Si
Peso y dimensiones
Ancho 100 mm
Profundidad 100 mm
Altura 29,5 mm
Peso 102 g
Condiciones ambientales
Intervalo de temperatura operativa 0 - 40 °C
Intervalo de temperatura de almacenaje -10 - 60 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de humedad relativa durante almacenaje 10 - 90%

Opiniones de clientes

Todavía no hay opiniones de este producto.